Funcionalidad limitada del producto phpMyAdmin
Incident Report for ionos.mx
Resolved
El sistema se estabilizó y todos los servicios se restablecieron.
Posted 18 days ago. Sep 30, 2019 - 16:53 CDT
Update
Detectamos el origen de las restricciones y estamos trabajando para resolver la cuestión.
Posted 18 days ago. Sep 30, 2019 - 16:41 CDT
Identified
El acceso a phpMyAdmin puede estar temporalmente restringido
Posted 18 days ago. Sep 30, 2019 - 14:00 CDT
This incident affected: Website Builder and Hosting (Web Hosting).