Funcionalidad limitada del producto VPS
Incident Report for ionos.mx
Resolved
La cuestión se resolvió.
Posted Dec 12, 2023 - 13:24 CST
Update
Detectamos el origen de las restricciones y estamos trabajando para resolver la cuestión.
Posted Dec 12, 2023 - 10:43 CST
Identified
Debido a una interrupción técnica, algunos clientes podrían tener problemas para acceder su VPS.
Posted Dec 12, 2023 - 08:24 CST
This incident affected: Servers (VPS).