Funcionalidad limitada del producto VPS

Incident Report for ionos.mx

Resolved

La cuestión se resolvió.
Posted Aug 30, 2026 - 17:40 CDT

Investigating

Actualmente estamos experimentando dificultades técnicas que podrían impedir a algunos clientes reiniciar con éxito su VPS.
Posted Aug 30, 2026 - 16:24 CDT
This incident affected: Servidores & Cloud (VPS).