phpMyAdmin no disponible
Incident Report for ionos.mx
Resolved
El sistema se estabilizó y todos los servicios se restablecieron.
Posted Sep 05, 2022 - 22:40 CDT
Update
Hemos resuelto el incidente para algunos de los afectados.
Posted Sep 05, 2022 - 11:07 CDT
Identified
Es posible que algunos clientes estén experimentando problemas al utilizar phpMyAdmin.
Posted Sep 05, 2022 - 09:48 CDT
This incident affected: Website Builder and Hosting (Web Hosting).