Incidencias en el producto Plesk
Incident Report for ionos.mx
Resolved
La cuestión se resolvió. Apache ha lanzado una nueva actualización tanto para Ubuntu 20 como para Ubuntu 18 para solucionar el incidente. Por favor, seguid el siguiente enlace para informes acerca de la resolución: https://support.plesk.com/hc/en-us/articles/4407366133906
Posted Sep 29, 2021 - 03:11 CDT
Update
Os confirmamos de que se trata de un problema por parte de Plesk. Debido a una actualización de Apache, si tu servidor utiliza Ubuntu y Plesk, los sitios alojados mostrarán un error 500. Los desarrolladores de Plesk están trabajando en una solución, pero mientras tanto puedes utilizar este workaround: https://support.plesk.com/hc/en-us/articles/4407366133906
Posted Sep 28, 2021 - 04:35 CDT
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Sep 28, 2021 - 03:12 CDT
This incident affected: Servers (Cloud Server).