Incidencias en algunas secciones de la cuenta de cliente
Incident Report for ionos.mx
Resolved
La cuestión se resolvió.
Posted Nov 21, 2023 - 03:27 CST
Update
Conseguimos disminuir las limitaciones.
Posted Nov 21, 2023 - 02:57 CST
Update
En estos momentos, nuestros técnicos están trabajando en resolver la cuestión. Disculpa las molestias.
Posted Nov 21, 2023 - 02:37 CST
Update
Nos estamos esforzando para resolver la cuestión. En breve publicaremos una actualización sobre el estado actual.
Posted Nov 21, 2023 - 02:10 CST
Identified
Algunos clientes podrían recibir errores esporádicos al iniciar sesión en su cuenta IONOS. En estos momentos puede experimentar limitaciones a la hora de realizar gestiones en su Panel de Control (o al intentar acceder a algunas secciones del mismo)
Posted Nov 21, 2023 - 01:56 CST
This incident affected: Control Panel.