Incidencias al iniciar sesión en la cuenta de cliente
Incident Report for ionos.mx
Resolved
La cuestión se resolvió.
Posted Dec 21, 2023 - 05:04 CST
Monitoring
Estamos monitorizando la situación para asegurarnos de que el problema no ocurra nuevamente.
Posted Dec 21, 2023 - 04:40 CST
Identified
Algunos clientes podrían recibir errores esporádicos al iniciar sesión en su cuenta IONOS.
Posted Dec 21, 2023 - 03:47 CST
This incident affected: Control Panel.