Puede que algunos sitios web no estén disponibles
Incident Report for ionos.mx
Resolved
La cuestión se resolvió.
Posted Feb 05, 2021 - 09:48 CST
Monitoring
Estamos monitorizando la situación para asegurarnos de que el problema no ocurra nuevamente.
Posted Feb 05, 2021 - 07:32 CST
Identified
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por tu paciencia.
Posted Feb 04, 2021 - 06:31 CST
Monitoring
Estamos monitorizando la situación para asegurarnos de que el problema no ocurra nuevamente.
Posted Feb 02, 2021 - 12:18 CST
Update
Detectamos el origen de las restricciones y estamos trabajando para resolver la cuestión.
Posted Jan 26, 2021 - 08:42 CST
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Jan 25, 2021 - 05:05 CST
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).