La línea de Atención al cliente no se encuentra disponible en estos momentos
Incident Report for ionos.mx
Resolved
Las limitaciones que afectaban a la línea de soporte al cliente se han solucionado y la línea está disponible de nuevo.
Posted about 1 month ago. Nov 07, 2018 - 06:19 CST
Identified
A causa de las restricciones actuales, la línea de Atención al cliente 01 800 123 8394 no se encuentra disponible en estos momentos. Por favor llama de nuevo más tarde o envíanos un e-mail a la dirección soporte@ionos.mx.
Posted about 1 month ago. Nov 07, 2018 - 05:12 CST
This incident affected: Customer Service (Customer Hotline).